<!doctype html>
<html lang="de" data-reactroot=""><head><base data-react-helmet="true" href="https://cloud-kontrollraum.cio.de/"/><link data-react-helmet="true" rel="shortcut icon" href="https://static.idg.soon.build/v1.11.0-alpha.3/static/favicon/CIO_DE/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.idg.soon.build/v1.11.0-alpha.3/static/favicon/CIO_DE/apple-touch-icon.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static.idg.soon.build/v1.11.0-alpha.3/static/favicon/CIO_DE/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static.idg.soon.build/v1.11.0-alpha.3/static/favicon/CIO_DE/favicon-16x16.png"/><link data-react-helmet="true" rel="manifest" href="https://static.idg.soon.build/v1.11.0-alpha.3/static/favicon/CIO_DE/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="https://static.idg.soon.build/v1.11.0-alpha.3/static/favicon/CIO_DE/safari-pinned-tab.svg" color="#5bbad5"/><title data-react-helmet="true">CIO_DE: Multi-Cloud: Herausforderungen meistern - Vorteile nutzen</title><meta data-react-helmet="true" name="msapplication-TileColor" content="#ed1c24"/><meta data-react-helmet="true" name="theme-color" content="#000000"/><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta data-react-helmet="true" name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta data-react-helmet="true" name="description" content="CIOs sind in zunehmendem Maße auf fünf oder mehr Cloud-Services angewiesen. Diese Multi-Cloud-Welten sind mit vielen Herausforderungen verbunden."/><meta data-react-helmet="true" name="keywords" content="Multicloud, multicloud challenges, multicloud CIOs, multicloud integration, cloud ROI, cloud budget,  Multi-Cloud, Multi-Cloud-Herausforderungen, Multi-Cloud-CIOs, Multi-Cloud-Integration, Cloud-ROI, Cloud-Budget"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:title" content="Multi-Cloud: Herausforderungen meistern - Vorteile nutzen"/><meta data-react-helmet="true" name="twitter:description" content="CIOs sind in zunehmendem Maße auf fünf oder mehr Cloud-Services angewiesen. Diese Multi-Cloud-Welten sind mit vielen Herausforderungen verbunden."/><meta data-react-helmet="true" name="twitter:image" content="https://flite.idg.soon.build/fce9a170-4e5d-4c36-8729-5e29feb8f9a1/crop:4000x2250,x0y0/resize:240x240,fill/convert:auto/quality:80"/><meta data-react-helmet="true" property="og:title" content="Multi-Cloud: Herausforderungen meistern - Vorteile nutzen"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://cloud-kontrollraum.cio.de/collection/hybrid-und-multi-cloud/article/multi-cloud:-herausforderungen-meistern-vorteile-nutzen"/><meta data-react-helmet="true" property="og:image" content="https://flite.idg.soon.build/fce9a170-4e5d-4c36-8729-5e29feb8f9a1/crop:4000x2250,x0y0/resize:1200x630,fill/convert:auto/quality:80"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="og:description" content="CIOs sind in zunehmendem Maße auf fünf oder mehr Cloud-Services angewiesen. Diese Multi-Cloud-Welten sind mit vielen Herausforderungen verbunden."/><meta data-react-helmet="true" property="og:site_name" content="IDG"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-28T17:43:29Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-06-19T08:06:57Z"/><meta data-react-helmet="true" property="article:section" content="Hybrid und Multi-Cloud"/><style data-styled="flocQA fDUDpT dkzxgt illWBT hGOcHO hpVvzM euOVls ccXZuM ewdzDz eTaDxs crHrQW dzTNgA BBIUR cbBeuk iqYhqa leYqZE jRtqkx jCeSos hkZuux cyEbcX hFdnSg gIZEZN eVjIna eXKbBw eVfMYO jKnDnD eachQl cBoiSB fjYSdL juDgfo kWsZwf owCiM jmcKEu ipQEkd fqUHdv ktSeQc gPONyI fUqpjm cCtbij hkgrTa hRyJPk eMWidv bcCrIu zCptk bfPEzy kkWMkk guKBVn GvlGu enHWzd cRQwta fnuAne ieJJjD itnQcD imOPcm hHReUU fWKFQV ioaOCP fzSbsc jDiOEh gZApWo gbeToG kcrNUx gyVSAG bXNWIm jYuzXs  itmDEO kpsoyz ivUXmJ gvAlmh gAQRCa gjeBsa iYhkDs kSEPek fFxFMn cXNeem kinDuE bGLWDo zbzhi isaZdJ dlTcDg brYXeC bjizuu bKvGrk dMFdut deWgl KlFpo UWsGh ffzevY eRSIkh dQwkOI eapPEm iwsTTW BPmYO esTgSK oqhEY gNuqIN ruHda ygDya fSNBYt gembpo gJKgiG hmoPDL cKJwJr rIWrL iBnwd YKpcp eemyFQ FzAuH htQRvM gLrIMV jIiIqQ CQhxV loAAND gKYjAV crbIXK jBYxLy bEFqyA fGXMWL BvsaT jSVhDw iGJMJO bTTIud kFyyui cUBseB tbnwV gNQNQL kMBzBh eFBVxT kaMyZJ caBdJL ersYI jijbpt eRBSru fstUnR dVjiLE hhcrln fUweCa htlDaY hbvjpR gQfIlw kgdPLi bryQMQ gvaiHk kKYWiN dQcPRO FKZiJ iGNfNt dbHilE eVKzRg kRZuZu eQHAah fwCBgQ xTZHO ipFoOp ccEKfA fTOBVO jNgoHX hIsyDk laYFZl Xqhru fulOTC hjYaph lePKFz hXBXXr hXvaEQ gQUarn ctKhJF jVUPBh LDnez iUVVcf hxbMNY coitAP bGnaq jBLZoT iczWgc hBAqkJ kvTStJ ioQNuU kAxjZl lkrBMn" data-styled-version="4.3.1">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</style><script async="" type="text/javascript" src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script><script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});</script></head><body><div id="root"><div><div class="sc-iBEsjs ewdzDz"><div class="sc-hzNEM eTaDxs"><a href="https://www.cio.de/"><img src="https://static.idg.soon.build/v1.11.0-alpha.3/static/media/CIOde.7583d272.svg" class="sc-RcBXQ crHrQW"/></a><div class="sc-chbbiW dzTNgA"><p class="sc-kxynE BBIUR">in Kooperation mit</p><img src="https://flite.idg.soon.build/5b5c8a35-6ce8-4aad-86e8-bbf0ed2edcc5/crop:309x92,x0y0/resize:400x,fill/convert:auto/quality:80" alt="Dell Technology" class="sc-cooIXK cbBeuk"/><img src="https://flite.idg.soon.build/c3cc3471-e3cd-446e-a73e-8597ef6e6dc7/crop:209x92,x0y0/resize:400x,fill/convert:auto/quality:80" alt="VMWare" class="sc-cooIXK cbBeuk"/><img src="https://flite.idg.soon.build/1562211a-f7df-4aac-a855-2557c92a36f4/crop:804x249,x0y0/resize:400x,fill/convert:auto/quality:80" alt="Intel" class="sc-cooIXK cbBeuk"/></div></div></div><div><div class="sc-csuQGl CQhxV"><div class="sc-hzDkRC kpsoyz"><div><div></div><div class="sc-jhAzac ivUXmJ"><div class="sc-fBuWsC gvAlmh"><a aria-current="page" class="sc-fMiknA gAQRCa active" href="/"><span class="sc-dVhcbM gjeBsa icon-guide sc-fjdhpX ktSeQc"></span><span class="sc-eqIVtm sc-fAjcbJ kSEPek">Der Cloud-Kontrollraum</span></a><a aria-current="page" class="sc-fMiknA gAQRCa active" href="/collection/hybrid-und-multi-cloud"><span class="sc-dVhcbM gjeBsa icon-collection sc-fjdhpX ktSeQc"></span><span class="sc-eqIVtm loAAND">Hybrid und Multi-Cloud</span></a></div></div></div></div><div class="sc-frDJqD gKYjAV"><div class="sc-kvZOFW crbIXK"><div class="sc-hqyNC jBYxLy"><h1 class="sc-jbKcbu bEFqyA">Multi-Cloud: Herausforderungen meistern - Vorteile nutzen</h1><div class="sc-dNLxif fGXMWL"><div class="sc-caSCKo ygDya"><span class="undefined icon-author sc-fjdhpX ktSeQc"></span><p class="sc-gisBJw fSNBYt">CIO</p></div><div class="sc-kjoXOD hmoPDL"><span class="undefined icon-read-time sc-fjdhpX ktSeQc"></span><p class="sc-cHGsZl cKJwJr">5m Lesezeit</p></div></div></div><div class="sc-jqCOkK BvsaT"><div class="sc-uJMKN jSVhDw sc-TOsTZ iGJMJO"><p class="sc-kgAjT bTTIud">1</p><div class="sc-cJSrbW kFyyui"><hr class="sc-ksYbfQ cUBseB"/><p class="sc-hmzhuo tbnwV">2</p></div></div></div></div></div><div><div></div><div class="sc-gojNiO gNQNQL"><div class="sc-bXGyLb kMBzBh"><div class="sc-lkqHmb eFBVxT"><div class="sc-eLExRp kaMyZJ sc-gqPbQI caBdJL"><div class="sc-bMVAic ersYI">teilen</div><div class="sc-hORach jijbpt"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><span class="undefined icon-facebook sc-fjdhpX cCtbij"></span></div></div><div class="sc-hORach jijbpt"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><span class="undefined icon-twitter sc-fjdhpX cCtbij"></span></div></div><div class="sc-hORach jijbpt"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--linkedin"><span class="undefined icon-linkedin sc-fjdhpX cCtbij"></span></div></div></div><div class="sc-daURTG eRBSru"><div style="width:0;height:0"></div></div></div></div></div></div><div class="sc-Rmtcm fstUnR"><div class="sc-ktHwxA dVjiLE"><div class="sc-cIShpX hhcrln"><div class="sc-kafWEX fUweCa"><div class="sc-feJyhm htlDaY"><p><em>Während die Nutzung von Cloud-Diensten weiterhin rasant voranschreitet, stellen viele Unternehmen fest, dass das Konzept „Eine Cloud für alles“ ihren Business-Anforderungen nicht gerecht wird.</em></p>
</div></div></div></div><div class="sc-dfVpRl hbvjpR"><div class="sc-gzOgki gQfIlw"><div class="sc-iyvyFf kgdPLi"><div class="sc-hwwEjo bryQMQ"><div class=""><div class="sc-kPVwWT gvaiHk"></div></div><div class="sc-kfGgVZ kKYWiN"><button class="sc-eXEjpC dQcPRO"><span class="sc-kIPQKe FKZiJ icon-play sc-fjdhpX hkgrTa"></span></button><div class="sc-esjQYD iGNfNt sc-bdVaJa jCeSos"><picture class="sc-bwzfXH sc-htpNat hkZuux"><source media="(min-width: 80rem)" srcSet="data:image/svg+xml,%20%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;792&#x27;%20height=&#x27;445&#x27;%3E%3C/svg%3E"/><source media="(min-width: 48rem)" srcSet="data:image/svg+xml,%20%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;1100&#x27;%20height=&#x27;618&#x27;%3E%3C/svg%3E"/><source media="(min-width: 0rem)" srcSet="data:image/svg+xml,%20%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;600&#x27;%20height=&#x27;320&#x27;%3E%3C/svg%3E"/><img alt="" src="data:image/svg+xml,%20%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;1100&#x27;%20height=&#x27;618&#x27;%3E%3C/svg%3E" class="sc-ifAKCX cyEbcX"/></picture><div class="lazyload-placeholder"></div></div></div></div><p class="sc-hEsumM dbHilE"></p></div></div></div><div class="sc-ktHwxA dVjiLE"><div class="sc-cIShpX hhcrln"><div class="sc-kafWEX fUweCa"><div class="sc-feJyhm htlDaY"><p>Cloud-Computing bietet erhebliche, messbare Business-Vorteile für Unternehmen jeder Größe.</p>

<p>Während die Nutzung von Cloud-Diensten weiterhin rasant voranschreitet, stellen viele Unternehmen fest, dass das Konzept „Eine Cloud für alles“ ihren Business-Anforderungen nicht gerecht wird.</p>

<p>Die meisten Unternehmen verwenden deshalb mehrere Clouds oder beabsichtigen, dies in naher Zukunft zu tun. Derartige Multi-Cloud-Konzepte sind für ihre aktuellen Geschäftsanforderungen besser geeignet und schaffen eine Plattform, die auch künftige Entwicklungen unterstützt.</p>

<p>Dies sind die wichtigsten Ergebnisse einer umfassenden Untersuchung, die von IDG im Auftrag von Dell Technologies und VMware in UK, Frankreich und Deutschland durchgeführt wurde.</p>

<p>Die Umfrage weist auch auf eine Reihe bedeutender Herausforderungen hin, die jedoch viele CIOs, Technologiemanager und ihre C-Level-Kollegen bereits überwunden haben. Damit konnte sichergestellt werden, dass die unmittelbaren Vorteile des Cloud-Computings auch in Zukunft erhalten bleiben.</p>
</div></div></div></div><div class="sc-ktHwxA dVjiLE"><div class="sc-cIShpX hhcrln"><div class="sc-kafWEX fUweCa"><div class="sc-feJyhm htlDaY"><h4>Investieren in den Wandel</h4>

<p>Die von IDG befragten Unternehmen hatten einen klaren Anforderungskatalog für ihre Cloud-Investitionen. Dabei rangierte neben dem „allgemeinen wirtschaftlichen Nutzen“ auch die „Anwendungstransformation“ als wichtigstes Investitionsmotiv ganz oben, denn damit wird insbesondere die Grundlage für einen längerfristigen Cloud-Nutzen geschaffen.</p>

<p>Als nächstwichtigste Anforderungen folgten „Datenmodernisierung und Business-Intelligence“ sowie „Aufbau einer robusten digitalen Infrastruktur und eines entsprechenden Betriebsmodells“. Eine „Verbesserung der Compliance“ stand bei den Befragten erst an fünfter Stelle bei den Prioritäten für Cloud-Investitionen.</p>

<p>Diese Vorgaben spiegeln die herkömmlichen Anforderungen an aller IT-Investitionen wider: eine nachweisbare Rendite, eine bessere Business-Performance sowie eine Plattform für künftige Innovationen. Dabei scheinen sich die Investitionen in Cloud-Computing besser auszuzahlen als frühere IT-Investitionswellen, beispielsweise in ERP, CRM und ähnliche monolithische Systeme. Beeindruckende 92 Prozent der Unternehmen in EMEA berichteten von positiven Erträgen. Die Befragten meldeten ein durchschnittliches Umsatzwachstum von 39 Prozent in Verbindung mit der Cloud-Nutzung. Und das war bei Weitem nicht der einzige Vorteil, der durch die Cloud-Investitionen erzielt wurde.</p>
</div></div></div></div><div class="sc-ktHwxA dVjiLE"><div class="sc-cIShpX hhcrln"><div class="sc-kafWEX fUweCa"><div class="sc-feJyhm htlDaY"><p>Folgende geschäftliche Vorteile wurden von den Umfrageteilnehmern hervorgehoben:</p>

<ul>
<li>Verbesserung der Customer-Experience 74 Prozent</li>
<li>Kontrolle des TCOs (Total Cost of Ownership) 74 Prozent</li>
<li>Generierung von Umsatzchancen aus den Unternehmensdaten 66 Prozent</li>
<li>Schnelleres Unternehmenswachstum 65 Prozent</li>
<li>Weniger Ressourcenverschwendung 63 Prozent</li>
</ul>
</div></div></div></div><div class="sc-bsbRJL eVKzRg"><div class="sc-hZSUBg kRZuZu"><div class="sc-cMhqgX eQHAah"><div style="width:300px;height:250px"></div></div></div></div><div class="sc-ktHwxA dVjiLE"><div class="sc-cIShpX hhcrln"><div class="sc-kafWEX fUweCa"><div class="sc-feJyhm htlDaY"><p>Die Umfrage ergab auch, dass Unternehmen in EMEA durchschnittlich mehr als fünf verschiedene Cloud-Umgebungen nutzen. Kleinere Betriebe mit weniger als 5.000 Mitarbeitern nutzen durchschnittlich 3,2 Cloud-Umgebungen, bei mittelgroßen Firmen mit bis zu 10.000 Mitarbeitern sind es durchschnittlich fünf und bei großen Unternehmen mit mehr als 10.000 Mitarbeitern werden durchschnittlich 5,6 Cloud-Umgebungen genutzt. Neun Prozent der Befragten setzen sogar mehr als zehn verschiedene Cloud-Umgebungen ein.</p>

<p>Ein immer wiederkehrendes Ergebnis der Umfrage war, dass die Vorteile umso größer sind, je mehr Clouds ein Unternehmen implementiert. Das mag paradox klingen, da der Erfolg von Cloud-Computing eine rigorose Standardisierung und Optimierung von Systemen, Daten und Prozessen erfordert, wogegen die Nutzung mehrerer Clouds erhebliche Management- und Interoperabilitätsprobleme bedeutet.</p>

<p>Die Umfrage weist jedoch auf eine Reihe an Vorteilen hin, die sich aus der Inanspruchnahme mehrerer Clouds ergeben. Diese reichen von einer optimalen einfachen Cloud-Nutzung für das gewünschte Geschäftsergebnis über die effiziente Bereitstellung optimierter Geschäftsprozesse bis hin zur Verbesserung der Datenqualität und zu anderen wichtigen Voraussetzungen für eine erfolgreiche Cloud-Implementierung.</p>

<p>Der Einsatz der am besten geeigneten Cloud für eine gegebene Geschäftsanforderung ergibt sich aus den anfänglichen Produktivitäts- und Ertragsvorteilen, die sich aus der „As a Service“-Nutzung ergeben. Damit erklärt sich auch, warum größere Unternehmen eher mehrere Cloud-Lösungen einsetzen, denn so erzielen sie mehr Vorteile als ihre kleineren Pendants. Natürlich verfügen große Unternehmen in der Regel über größere finanzielle und technische Ressourcen und mehr Fachwissen im Bereich des Lieferantenmanagements als kleinere Firmen.</p>

<p>Aber die CIOs in den großen Unternehmen werden wahrscheinlich auch in die Schaffung eines Gesamt-Framework für Multi-Cloud-Bereitstellungen investieren, womit kontinuierlich die Vorteile der Cloud-Investitionen sichergestellt werden können.</p>

<p>So lassen die Antworten bei den Fragen zu Governance und Compliance darauf schließen, dass die Herausforderungen bei der Nutzung von ein oder zwei Clouds größer sind als später bei der Hinzunahme von weiteren Clouds. Offenbar erhöhen mehr Clouds den Workload nicht wesentlich.</p>
</div></div></div></div><div class="sc-ktHwxA dVjiLE"><div class="sc-cIShpX hhcrln"><div class="sc-kafWEX fUweCa"><div class="sc-feJyhm htlDaY"><h4>Die Multi-Cloud-Herausforderungen meistern</h4>

<p>Die klaren geschäftlichen Vorteile von Cloud-Nutzungen müssen hart erkämpft werden. Viele CIOs und Manager aus dem Technologiebereich berichten von erheblichen Hindernissen, die es zu überwinden gilt.</p>

<p>Auf die Frage nach den drei größten Herausforderungen bei der Einführung von Cloud-Computing in ihrem Unternehmen antworteten die Befragten folgendermaßen:</p>

<ul>
<li>Integration der Cloud mit bestehenden Systemen (50 Prozent)</li>
<li>Sicherheitsprobleme (43 Prozent)</li>
<li>Migration von Workloads (27 Prozent)</li>
<li>Application Performance (24 Prozent)</li>
<li>Unkontrollierte Cloud-Ausbreitung (22 Prozent)</li>
<li>Kostenmanagement und -senkung (20 Prozent)</li>
<li>Verwaltung mehrerer Clouds/Mangelnde Koordination (19 Prozent)</li>
<li>Mangel an Ressourcen/Fachwissen (17 Prozent)</li>
<li>Governance/Compliance (16 Prozent)</li>
<li>Zunehmende Shadow-IT/ Cloud (16 Prozent)</li>
<li>Segmentierte Nutzung und Einführung (Silos) (13 Prozent)</li>
<li>Mangelhafte Transparenz (11 Prozent)</li>
</ul>

<p>Die Ergebnisse zeigen bemerkenswerte Unterschiede zwischen den Unternehmensgrößen auf. Für die Marktriesen sind die Kostenverwaltung (31 Prozent) und die Sicherheit (33 Prozent) die größten Herausforderungen bei der Cloud-Einführung.</p>

<p>Sicherheit und Governance stellen für kleinere Firmen (55 Prozent) eine wesentlich schwierigere Aufgabe dar als für deren mittelgroße Pendants (42 Prozent) oder die Großunternehmen (33 Prozent).</p>

<p>Alle Unternehmen sehen die Cloud jedoch als eine Möglichkeit, die Sicherheit und die Governance zu verbessern. Die Befragten berichten, dass der größte Sicherheitsvorteil der Cloud der Schutz der Privatsphäre sei. So gaben 82 Prozent der Befragten an, dass sie damit bisher mehr als die Hälfte ihrer Ziele erreichen konnten. Ebenso wurden Cloud-Systeme (65 Prozent) bei der Data Protection deutlich den On-Premises-Lösungen (18 Prozent) vorgezogen, wobei größere Unternehmen und solche mit modernen Cloud-Umgebungen am weitesten fortgeschritten sind.</p>
</div></div></div></div><div class="sc-ktHwxA dVjiLE"><div class="sc-cIShpX hhcrln"><div class="sc-kafWEX fUweCa"><div class="sc-feJyhm htlDaY"><h4>Bereitstellung der Vorteile</h4>

<p>Der Hauptgrund für den Einsatz von Cloud-Technologie in den Unternehmen ist, dass das IT-Team nicht mehr in der Lage ist, Innovationen in dem für das Unternehmen erforderlichen Tempo zu liefern. Laut Mike Van Vliet, Consulting Pursuit Lead bei Dell Technologies, darf die Cloud für das Unternehmen kein Selbstzweck sein, sondern sie muss ein Mittel zum Erreichen eines Ziels sein.</p>

<p>Der CIO hat hierzu die Verantwortung, eine Strategie zu entwickeln, die sicherstellt, dass eine Cloud-Nutzung nicht zum Spiegelbild eines fragmentierten On-Premises-Anwendungsportfolios wird.</p>

<p>Nur wenige IT-Abteilungen in den Unternehmen haben die Fähigkeiten und die finanziellen Ressourcen, die nötig sind, um all diese Anforderungen umzusetzen. Genauso wie in der Vergangenheit, so benötigen sie auch hier Technologie- und Implementierungspartner sowie Berater.</p>

<p>Diese Partner dürfen aber nicht geschlossene, monolithische Systeme verkaufen, sondern müssen Integrations-, Automatisierungs- und Orchestrierungs-Services anbieten. Für Van Vliet von Dell sollten Cloud-Nutzungen in ein Template passen, das die Standardisierung, den Self-Service, die Automatisierung, Orchestrierung und Charge-back ermöglicht.</p>

<p>Dieses sind die wesentlichen Merkmale einer Public Cloud. Sie bildet die Grundlage für Multi-Cloud-Implementierungen im Unternehmen, fügt Richard Bennett, Head of Industry Solutions &amp; Strategy, EMEA, bei VMware hinzu.</p>

<p>„Unternehmen wie VMware und Dell verfügen über die technischen Möglichkeiten und Implementierungsfähigkeiten zur Unterstützung der CIOs bei der Implementierung einer Multi-Cloud-Umgebung, die jetzt und in Zukunft Innovationen ermöglicht, Kosten senkt und gleichzeitig omnipräsente Sicherheit sowie Compliance und Betriebsmanagement ermöglicht.“</p>
</div></div></div></div><div class="sc-ktHwxA dVjiLE"><div class="sc-cIShpX hhcrln"><div class="sc-kafWEX fUweCa"><div class="sc-feJyhm htlDaY"><p>Dell Technologies Lösungen <strong><em>unterstützt durch Intel®</em></strong>: <a href="https://www.delltechnologies.com/de-de/solutions/cloud/dell-technologies-cloud.htm">DellTechnologies.com/de/ControlYourCloud</a></p>
</div></div></div></div></div><div class="sc-cbkKFq fwCBgQ"><div class="sc-krvtoX xTZHO"><button class="sc-fYiAbW ipFoOp"><div class="sc-dxgOiQ ipQEkd sc-gqjmRU fqUHdv"><span class="undefined icon-arrow-left sc-fjdhpX ktSeQc"></span><p class="sc-jTzLTM bcCrIu">Zurück</p></div></button><button class="sc-fYiAbW ipFoOp"><div class="sc-fOKMvo ccEKfA"><div class="sc-dxgOiQ ipQEkd sc-gqjmRU fqUHdv"><p class="sc-jTzLTM bcCrIu">Weiter</p><span class="undefined icon-arrow-right sc-fjdhpX ktSeQc"></span></div></div></button></div></div><div class="sc-bAeIUo fTOBVO"><div class="sc-iujRgT jNgoHX"><div class="sc-GMQeP hIsyDk"><div class="sc-hMFtBS Xqhru"><span class="undefined icon-arrow-up sc-fjdhpX hRyJPk"></span><div class="sc-cLQEGU fulOTC">Zum Seitenanfang</div></div><div class="sc-cQFLBn hjYaph sc-gqPbQI caBdJL"><div class="sc-bMVAic ersYI">teilen</div><div class="sc-hORach jijbpt"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><span class="undefined icon-facebook sc-fjdhpX cCtbij"></span></div></div><div class="sc-hORach jijbpt"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><span class="undefined icon-twitter sc-fjdhpX cCtbij"></span></div></div><div class="sc-hORach jijbpt"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--linkedin"><span class="undefined icon-linkedin sc-fjdhpX cCtbij"></span></div></div></div></div></div></div><div class="sc-bRBYWo lePKFz"><div class="sc-jzJRlG jKnDnD"><div class="sc-cSHVUG cBoiSB"><div class="sc-kAzzGY fjYSdL"><a class="sc-kpOJdX juDgfo" href="/collection/hybrid-und-multi-cloud">Hybrid und Multi-Cloud</a><div class="sc-kgoBCf owCiM"><a class="sc-kGXeez jmcKEu" href="/collection/hybrid-und-multi-cloud"><div class="sc-dxgOiQ ipQEkd sc-gqjmRU fqUHdv"><span class="undefined icon-collection sc-fjdhpX ktSeQc"></span><p class="sc-jTzLTM eMWidv">Übersicht der Inhalte</p></div></a></div></div><p class="sc-eNQAEJ bfPEzy"></p><div class="sc-ckVGcZ kkWMkk"><div class="sc-jKJlTe guKBVn"><a aria-current="page" class="sc-jAaTju GvlGu sc-eHgmQL enHWzd active" label="ARTICLE" href="/collection/hybrid-und-multi-cloud/article/multi-cloud:-herausforderungen-meistern-vorteile-nutzen"><div class="sc-cvbbAY ieJJjD"><span class="undefined icon-collection-single sc-fjdhpX gPONyI"></span><p class="sc-iRbamj itnQcD">Sie befinden sich hier</p></div><div class="sc-jWBwVP imOPcm"><p class="sc-cMljjf hHReUU sc-iAyFgw fWKFQV"><span class="sc-hSdWYo fzSbsc">1</span></p><div class="sc-brqgnP jDiOEh"><div class="sc-kEYyzF gZApWo"><span class="sc-hMqMXs kcrNUx icon-article sc-fjdhpX fUqpjm"></span><p class="sc-kkGfuU gyVSAG">Artikel</p></div><div class="sc-jDwBTQ bXNWIm">Multi-Cloud: Herausforderungen meistern - Vorteile nutzen</div><div class="sc-gPEVay jYuzXs"><div class="sc-gqjmRU fqUHdv"><p class="sc-jTzLTM bcCrIu">Lesen</p><span class="undefined icon-arrow-right sc-fjdhpX ktSeQc"></span></div></div></div></div></a></div><div class="sc-jKJlTe guKBVn"><a class="sc-jAaTju GvlGu sc-eHgmQL cRQwta" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/die-it-roadmap-:-modernisierung-zu-innovationen-mit-cloud"><div class="sc-cvbbAY ieJJjD"><span class="undefined icon-collection-single sc-fjdhpX gPONyI"></span><p class="sc-iRbamj itnQcD">Sie befinden sich hier</p></div><div class="sc-jWBwVP imOPcm"><p class="sc-cMljjf hHReUU sc-iAyFgw fWKFQV"><span class="sc-hSdWYo fzSbsc">2</span></p><div class="sc-brqgnP jDiOEh"><div class="sc-kEYyzF gbeToG"><span class="sc-hMqMXs kcrNUx icon-download sc-fjdhpX fUqpjm"></span><p class="sc-kkGfuU gyVSAG">White Paper</p></div><div class="sc-jDwBTQ bXNWIm">Die IT-Roadmap : Modernisierung zu Innovationen mit Cloud</div><div class="sc-gPEVay jYuzXs"><div class="sc-gqjmRU fqUHdv"><p class="sc-jTzLTM bcCrIu">Lesen</p><span class="undefined icon-arrow-right sc-fjdhpX ktSeQc"></span></div></div></div></div></a></div></div></div></div></div></div></div><div class="sc-kLIISr flocQA"><div class="sc-qrIAp fDUDpT"><div class="sc-iqzUVk dkzxgt"><div class="sc-fONwsr illWBT"><p class="sc-VJcYb hGOcHO">Events</p><ul class="sc-ipXKqB hpVvzM"><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/cio-des-jahres,3958" class="sc-cqCuEk ccXZuM">CIO des Jahres</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/hamburger-it-strategietage-2020,3957" class="sc-cqCuEk ccXZuM">Hamburger IT-Strategietage</a></li></ul></div></div><div class="sc-iqzUVk dkzxgt"><div class="sc-fONwsr illWBT"><p class="sc-VJcYb hGOcHO">Services</p><ul class="sc-ipXKqB hpVvzM"><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/archiv,3934" class="sc-cqCuEk ccXZuM">Artikel-Archiv</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/bildergalerien,4007" class="sc-cqCuEk ccXZuM">Bildergalerien</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/cio-netzwerk,3940" class="sc-cqCuEk ccXZuM">CIO-Netzwerk</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/cio-premium,4045" class="sc-cqCuEk ccXZuM">CIO-Premium</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/it-excellence-benchmark,4053" class="sc-cqCuEk ccXZuM">IT-Excellence Benchmark</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/newsletter,3935" class="sc-cqCuEk ccXZuM">Newsletter</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/rss,3943" class="sc-cqCuEk ccXZuM">RSS</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/top500" class="sc-cqCuEk ccXZuM">TOP-500</a></li></ul></div></div><div class="sc-iqzUVk dkzxgt"><div class="sc-fONwsr illWBT"><p class="sc-VJcYb hGOcHO">CIO.de</p><ul class="sc-ipXKqB hpVvzM"><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/datenschutz,3944" class="sc-cqCuEk ccXZuM">Datenschutz</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/impressum,3945" class="sc-cqCuEk ccXZuM">Impressum</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/cookie-policy,17709" class="sc-cqCuEk ccXZuM">Cookie Policy</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/leser-und-kundenservice,3996" class="sc-cqCuEk ccXZuM">Leser-Service</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.cio.de/p/redaktion,3988" class="sc-cqCuEk ccXZuM">Redaktion</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.idg.de/media/mediadaten/" class="sc-cqCuEk ccXZuM">Mediadaten</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.idg.de/datenschutz/" class="sc-cqCuEk ccXZuM">Nutzungsbasierte Werbung</a></li><li class="sc-hmXxxW euOVls"><a href="https://www.idg.de/" class="sc-cqCuEk ccXZuM">Werben auf CIO.de</a></li></ul></div></div><div class="sc-iqzUVk dkzxgt"><div class="sc-fONwsr illWBT"><p class="sc-VJcYb hGOcHO">CIO Magazin</p><ul class="sc-ipXKqB hpVvzM"><li class="sc-hmXxxW euOVls"><a href="https://shop.cio.de/portal" class="sc-cqCuEk ccXZuM">CIO-Shop</a></li></ul></div></div></div></div></div></div><script>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</script><script>window.ROOT_URI = "https://cloud-kontrollraum.cio.de";
window.CAMPAIGN_ID = "3bd6483b-3578-423f-8346-a7ff163c63fc";
window.GTM_ID = "GTM-KDXNX28";
window.CMP_MMS_DOMAIN = "cmp.cio.de";
window.CMP_MMS_SCRIPT_SRC = "https://www.cio.de/messaging.js";
window.BLUECONIC_ENABLED = "true";
window.GRAPHQL_ENDPOINT = "https://api.idg.soon.build/graphql";
window.ROOT_PATH = "";
window.PUBLIC_URL = "https://static.idg.soon.build/v1.11.0-alpha.3";
window.VERSION = "v1.11.0-alpha.3";
window.GPT_ADUNIT = "/8456/IDG.DE_B2B_CIO.de/DellCloudControlRoom";
window.LANG = "de";
window.CMP_ACCOUNT_ID = "149";</script><script src="https://static.idg.soon.build/v1.11.0-alpha.3/static/js/runtime-main.2966c11c.js"></script><script src="https://static.idg.soon.build/v1.11.0-alpha.3/static/js/2.0443d03c.chunk.js"></script><script src="https://static.idg.soon.build/v1.11.0-alpha.3/static/js/main.e8e55600.chunk.js"></script><script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script><script>                                            
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 149;

// replace 'mms.sp-prod.net' with your CNAME'd messaging subdomain      
window._sp_.config.mms_domain = 'cmp.cio.de' ;

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
  window._sp_.mms.startMsg();
});</script><script src="https://www.cio.de/messaging.js"></script><script>(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script><script>
window._sp_ccpa = {
  config: {
    mmsDomain: "//cmp.cio.de",
    ccpaOrigin: "https://ccpa-service.sp-prod.net",
    accountId: "149",
    getDnsMsgMms: true,
    alwaysDisplayDns: false,
  }
}</script><script src="https://ccpa.sp-prod.net/ccpa.js"></script><script>
//comment out if you don't want logs
var debug=false;

var consent = consent || {};
consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];

//checkIfInEU Promise
var checkIfInEU = new Promise(function(resolve, reject) {
  var promiseResolved = false;
  setTimeout(function() {
    if (debug)
      console.log('GDPR checkIfInEU timeout reached promiseResolved', promiseResolved);
    if (!promiseResolved) {
      promiseResolved = true;
      //assume in EU for safety
      resolve();
    }
  }, 20000);
  __cmp('getConsentData', null, function(e) {
    if (debug)
      console.log('GDPR checkIfInEU - getConsentData - gdprApplies', e.gdprApplies, 'promiseResolved', promiseResolved);
    if (promiseResolved)
      return;
    //timeout reached
    promiseResolved = true;
    var isEuVisitor = e.gdprApplies || false;
    if (debug)
        console.log('GDPR checkIfInEU - isEuVisitor', isEuVisitor);
    if (isEuVisitor) {
      __cmp('getVendorConsents',[],function (e) {
        consent.purposes.standard = Object.keys(e.purposeConsents);
        consent.vendors.standard = Object.keys(e.vendorConsents);

        __cmp('getCustomVendorConsents',[],function (e) {
          consent.purposes.custom = [];
          e.consentedPurposes.forEach(function(item, index) {
            consent.purposes.custom.push(item.name);
          });
          consent.vendors.custom = [];
          e.consentedVendors.forEach(function(item, index) {
            consent.vendors.custom.push(item.name);
          });
          resolve();
        });
      });
    } else {
      reject();
    }
  });
});

//checkCCPAOptOut Promise
var checkCCPAOptOut = new Promise(function(resolve, reject) {
  var promiseResolved = false;
  setTimeout(function() {
    if (debug)
      console.log('GDPR checkCCPAOptOut timeout reached promiseResolved', promiseResolved);
    if (!promiseResolved) {
      promiseResolved = true;
      //assume opt out for safety
      resolve();
    }
  }, 20000);
    __uspapi('getUSPData', 1, function(uspData, success) {
        if (promiseResolved)
            return;
        //timeout reached
        promiseResolved = true;
        if(success) {
          try {
                if (debug)
                    console.log('uspapi success: ', uspData);
                var uspDataString = uspData.uspString;
                var uspDataArray = [];
                uspDataArray = uspDataString.split("");
                if (typeof uspDataArray[2] !== "undefined" && uspDataArray[2] !== "Y") {
                    //user is still opted in
                    reject();
                }
                else {
                    //user opted out
                    resolve();
                }
            }
            catch(e) {
                if (debug)  
                    console.log('error with uspData retrieval: ', e);
                //assume opt out for safety
                resolve();
            }
            
        } else {
            if (debug)
                console.log('uspapi fail: ', uspData);
            //assume opt out for safety
            resolve();
        }
        
    }); 
});</script><script>
// push consent to dataLayer
var dataLayer = window.dataLayer = window.dataLayer || [];
checkIfInEU.then(function() {
  // EU visitors
  dataLayer.push({
    'event': 'consentKnown',
    'gdprConsents': {
      'infoStorage': consent.purposes.standard.includes("1"),
      'personalization': consent.purposes.standard.includes("2"),
      'adSelection': consent.purposes.standard.includes("3"),
      'contentSelection': consent.purposes.standard.includes("4"),
      'measurement': consent.purposes.standard.includes("5")
    },
    'ccpaOptedOut': false
  });
}).catch(function(){
  //check for CCPA
  checkCCPAOptOut.then(function() {
    //CCPA applies and user has opted out
    dataLayer.push({
      'event': 'consentKnown',
      'gdprConsents': {
        'infoStorage': true,
        'personalization': true,
        'adSelection': true,
        'contentSelection': true,
        'measurement': true
      },
      'ccpaOptedOut': true
    });
  }).catch(function(){
    dataLayer.push({
      'event': 'consentKnown',
      'gdprConsents': {
        'infoStorage': true,
        'personalization': true,
        'adSelection': true,
        'contentSelection': true,
        'measurement': true
      },
      'ccpaOptedOut': false
    });
  })
});</script><script src="https://cdn.blueconic.net/idg.js"></script><script>
var blueconicConsent = new Promise (function(resolve, reject) {
var bcOK = false;

checkIfInEU.then(function() {
  //check for BC purpose consents - BlueConic needs all 5 of the purposes accepted,
  //and the custom vendor associated with them also needs to be present
  if (consent.purposes.standard.includes("1")
    && consent.purposes.standard.includes("2")
    && consent.purposes.standard.includes("3")
    && consent.purposes.standard.includes("4")
    && consent.purposes.standard.includes("5")
    && consent.vendors.custom.includes("BlueConic Inc.")) {
    bcOK = true;
  }

  if (debug)
    console.log('In EU, BlueConic consent = ' + bcOK);

  resolve(bcOK);

  }).catch(function(){
    if (debug)
      console.log('not EU')

    //not EU, check to see if they're eligible for CCPA and have opted out
    checkCCPAOptOut.then(function() {
      if (debug)
        console.log('CCPA applies and user has opted out')
      //cannot run certain scripts, including BlueConic
      //bcOK should still be false
      resolve(bcOK);

    }).catch(function(){
      if (debug)
        console.log('No CCPA restrictions');
      // can run all scripts
      bcOK = true;
      resolve(bcOK);

    })
  });
});

blueconicConsent.then(function(result) {
  if (result == true) {

    //load BlueConic script
    var bcscript = document.createElement("script");
    bcscript.async = true;
    bcscript.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
      var node=document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(bcscript, node);

    if (debug)
      console.log('BC loaded');
  }
  else {
    //do nothing
    if (debug)
      console.log('BC not loaded');
  }

});</script></body></html>